Jump to content

Empfohlene Beiträge

Machst et doch sicher über Favoriten wa?

Wenn ja änder doch einfach den Link bei den Favoriten in: http://www.gfu-community.de/ hat doch eh viel mehr Stil! ;)

Ja.

Ah stimmt, auf sowas einfaches komm ich natürlich mal wieder nicht^^ danke! :rockdahouse:

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

gfu_index.html war eigentlich nie für die Öffentlichkeit gedacht ;)

Übrigens, wie immer gilt auch nach diesem Update: Cache leeren kann nicht schaden!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Machst et doch sicher über Favoriten wa?

Wenn ja änder doch einfach den Link bei den Favoriten in: http://www.gfu-community.de/ hat doch eh viel mehr Stil! ;)

Ja.

Ah stimmt, auf sowas einfaches komm ich natürlich mal wieder nicht^^ danke! :rockdahouse:

Keen Problem!f47.gif

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Liebe Forengemeinde,

wir möchten euch kurz auf die kostenlose iPhone-App von Invision hinweisen. Damit könnt ihr auf Communitys, die mit der Invision Software laufen, darunter auch GFU, zugreifen. Das könnte für manche sicher interessant sein!

Euer GFU Admin-Team

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wow cool danke für die Info. Werds mir gleich mal laden

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja schaus dir mal an, schaus dir ruhig sehr genau an, ich denke von uns Admins hat keiner ein iPhone, deshalb ernenne ich dich zum offiziellen Ansprechpartner ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Nee die Admins sind viel zu Cool für sowat! *fg*

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

*hust* :-)))

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ah, ups... :D

Hats schon jemand ausprobiert? Würde mich interessieren wie/ob das funktioniert.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

OK nachfolgend ein paar Screenshots wie das App aussieht

post-115-019349100 1277487250.png

Als erstes GFU zu seinen Communitys hinzufügen (Über den + Button)

post-115-023097700 1277487268.png

Danach ist man schon im Forum auf der Startseite.

Ganz oben erscheinen die Galerie-Fotos vertikal angeordnet.

post-115-024027500 1277487280.png

Beim runterscrollen erscheinen die ganzen einzelnen Foren

post-115-074199300 1277487288.png

Von jedem Nutzer wird das Profilbild als Avatar verwendet

post-115-066390100 1277487994.png

Am Ende des Beitrages ist das Antworten über das Feld "Schnellantwort" oder "Antwort" möglich

wobei ich dabei keinen großartigen Unterschied festgestellt hab.

Eine Option Smileys zur Antwort hinzuzufügen gibt es nicht.

Mehr gibts eigentlich nicht zu sagen oder gibts Fragen? ^^

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kann man eigentlich die Signaturen ausblenden? Also ich für mich jetzt?

Ich finde es im Moment nicht so toll dass mattl da babyfotos hat- nachdem es wohl kein Geheimnis mehr ist, das ich eine Totgeburt hatte!

Aber wenn es ihn glücklich macht... Bitte, schön für ihn! mir tut sowas im Moment nur weh!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ja, das kann man hier einstellen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sucht man nach Beiträgen eines Users, öffnet sich zusätzlich folgendes:

Warning: sprintf() [function.sprintf]: Too few arguments in /www/htdocs/w0079a4e/html/forum/cache/skin_cache/cacheid_10/skin_search.php on line 1380

Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w0079a4e/html/forum/cache/skin_cache/cacheid_10/skin_search.php:1380) in /www/htdocs/w0079a4e/html/forum/admin/sources/classes/output/formats/html/htmlOutput.php on line 109

Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w0079a4e/html/forum/cache/skin_cache/cacheid_10/skin_search.php:1380) in /www/htdocs/w0079a4e/html/forum/admin/sources/classes/output/formats/html/htmlOutput.php on line 120

Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w0079a4e/html/forum/cache/skin_cache/cacheid_10/skin_search.php:1380) in /www/htdocs/w0079a4e/html/forum/admin/sources/classes/output/formats/html/htmlOutput.php on line 129

Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w0079a4e/html/forum/cache/skin_cache/cacheid_10/skin_search.php:1380) in /www/htdocs/w0079a4e/html/forum/admin/sources/classes/output/formats/html/htmlOutput.php on line 130

Warning: Cannot modify header information - headers already sent by (output started at /www/htdocs/w0079a4e/html/forum/cache/skin_cache/cacheid_10/skin_search.php:1380) in /www/htdocs/w0079a4e/html/forum/admin/sources/classes/output/formats/html/htmlOutput.php on line 134

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Kurze Info: Die Möglichkeit für FB- und Twitter-Connect wurde kurzfristig deaktiviert, wir müssen erst ein Forenupdate machen, bevor man das wieder verwenden kann.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Wir haben gestern das Forum wieder auf den neuesten Software-Stand gebracht.

Ab sofort könnt ihr Facebook- und Twitter-Login wieder wie gewohnt nutzen.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Es gibt ein kleines Social-Update: Im Forum wurden gerade der Facebook-Senden-Button, der Tweet-Button und der Google+1-Button aktiviert.

Außerdem haben wir Google Analytics eingebunden um Statistiken über die Forennutzung zu erhalten und auszuwerten.

  • Like 2

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Liebe Foren-Mitglieder,

wie euch sicher schon aufgefallen ist hat sich das Forum optisch stark verändert. Das liegt daran, dass wir in den letzten Stunden eine neue Version der Foren-Software eingespielt haben. Dieses Update bringt sehr viele Verbesserungen und auch einige Neuerungen mit sich, die ihr sicher im Laufe der Zeit noch entdecken werdet.

Allerdings konnten wir vor allem die Verändungen, die am Design und bei einigen Erweiterungen vorgenommen wurden, nicht alle schon heute umsetzen. Wir bemühen uns, die Optik so schnell es geht wieder unverwechselbar zu machen, obwohl wir gleich einschränken müssen dass es nicht mehr zu 100 % so aussehen wird wie vorher. Auch wird es noch etwas dauern, bis das Forum wieder komplett eingedeutscht ist.

Wir bitten euch zudem auch um einen kleinen Gefallen: Bei der Benutzung des Forums in der nächsten Zeit fallen euch womöglich einige Dinge auf, die (noch) nicht funktionieren oder euch nicht schlüssig erscheinen. In diesen Fällen sind wir für entsprechendes Feedback hier in diesem Topic sehr dankbar, denn das wird uns helfen die Probleme schneller zu erkennen und zu lösen.

Vielen Dank für eure Hilfe und viel Spaß mit dem neuen Forum!

Euer Admin-Team

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Was mir auffällt.

Bin zu 99% mit der mobigen Version online. Da kann ich mich nicht anmelden und es werden zb. 13pages angekündigt, kann aber nicht direkt bei Seite 13 einsteigen, sonder muss Seite für Seite durchblättern.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Also wenn ich den Android-Browser auf iPhone umstelle (brrrr... ;) ), dann wird der mobile Skin geladen und ich kann mich anmelden, wenn ich auf die vier Quadrate oben rechts tippe. Auf den neuesten Beitrag komme ich mit tippen auf den kleinen Pfeil rechts bei einem Thema.

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Sehr gut- thx für Info. Das sind eh die 2 wichtigsten Sachen für mich :)

Ps: ein iPad kommt bald dazu ;)

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Bin jetzt mal sehr überrascht gewesen! Etwas gewöhnungsbedürftig, aber das wird sich geben.

Kann das sein, dass es bei den Smilies noch ein Durcheinander gibt!? Oder ist das nur bei mir so....

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Liebe Foren-Mitglieder,

aufgrund eines fehlgeschlagenen Foren-Updates mussten wir das Forum kurzfristig offline stellen. Wir haben eine Wiederherstellung der Dateien gemacht, löscht deshalb bitte euren Browser-Cache, falls es zu Problemen beim Posten kommt.

Danke für euer Verständnis!

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Ich habe ein Problem beim Editieren.

Ich wollte gerade die 13.Folge von VVD in der Tracklist ergänzen, doch es kommt ständig zu Fehlern mit den Fett-Tags. Diese werden nicht umgesetzt sondern es wird einfach nur "[b ]Text [ /b]" angezeigt... auch wenn ich den Text in der "alten" Ansicht schreibe.

Kursiv, Farbe etc. geht aber noch.

Komischerweise funktioniert es in einem neuen Einzelpost ganz normal! :keineahnung:

Ich hab ja sogar versucht, den Einzeltext direkt zu kopieren, doch trotzdem wird es falsch angezeigt, wenn ich es im 1. Beitrag einfüge.

(EDIT: Selbst wenn ich einfach die anderen Tracklisten nehme und nur die Titelnamen ersetze... geht auch nicht!)

Seht selbst: http://www.gfu-commu...ia/#entry631370 (einmal in der Tracklist (Folge 13) und dann ganz unten der einzelne Beitrag von mir)

bearbeitet von Sottosopra

Diesen Beitrag teilen


Link zum Beitrag
Auf anderen Seiten teilen

Erstelle ein Benutzerkonto oder melde dich an, um zu kommentieren

Du musst ein Benutzerkonto haben, um einen Kommentar verfassen zu können

Benutzerkonto erstellen

Neues Benutzerkonto für unsere Community erstellen. Es ist einfach!

Neues Benutzerkonto erstellen

Anmelden

Du hast bereits ein Benutzerkonto? Melde dich hier an.

Jetzt anmelden

×