Jump to content
Admin-Team

Foren News

Recommended Posts

Die Symbole für neue Posts sind allesamt die neuen, keine aus dem alten Forum!

Ja weiß ich, dass diese alle neu sind, meinte nur das Symbol, wenn man schon selber in einem Thread gepostet hat (--> Briefumschlag mit schwarzem Punkt in der Mitte). Im alten Forum waren eben alles Briefumschläge ;-)

Share this post


Link to post
Share on other sites

da kommt jetz aber auch ein aktenordner, der soein weißes eck rechts unten hat. hast schonmal versucht zu aktualisiern? bei mir wurden die buttons nämlich auch nicht gleich geladen, erst nachdem ich mit strg+f5 aktualisert hatte.

Share this post


Link to post
Share on other sites

-> An alle, die Probleme haben mit dem IE6:

Laut Support von Invision kann es Fehler geben, wenn

man IE6 UND kein Windows XP oder neuer verwendet.

@Jack Bauer:

Verwendest Du zB Windows 2000 (so wie ich - bei mir

gehts auch nur im FireFox).

Greetz,

Gecki

Share this post


Link to post
Share on other sites

also ich checks grad mit vista und ie7 da funzt alles prima

werds dann aber mal beim anderen pc mit xp und ie6 versuchen

EDIT: hatte im ie7 gfu als tab offen hab aber in einem anderem forum wqs geschaut- tja dann veraschiedete sich der ie7 von mir- nix is mehr gegangen...

spinnt voll--- muß jetzt nicht aber kann damit was zu tun haben...

Edited by belina

Share this post


Link to post
Share on other sites

jetzt glaub ich gehts wieder mit dem IE 6. zumindest bin ich bis jetzt nicht rausgeflogen!!!!

Share this post


Link to post
Share on other sites

Wow, da muss ich echt ein riesen Kompliment dalassen. Super arbeit und die neuerungen sind ja mal mega...

Alles schaut übersichtlicher aus und dazu noch im "Lento Violento" Style ^^

:italien:

Share this post


Link to post
Share on other sites

bin da mal ganz erlich gefallen tut es mir noch nicht so besonders das neue ausshen, aber die neuerungen im Profil sind super finde ich

Share this post


Link to post
Share on other sites

@Jack Bauer:

THX für die Info - komisch, bei mir gehts jetzt

anscheinend mit dem IE6/Windows 2000.

Mal weiter beobachten.

-> Ansonsten:

Ich empfehle grundsätzlich den FireFox 8-).

-> Wegen der Funktion mit den 10 letzten Themen, die oben scrollen:

Da hab ich noch keine Software für unsere derzeitige Version

gefunden - also falls jemand was weiß: Immer her damit 8-).

Greetz,

Gecki

Share this post


Link to post
Share on other sites

Was mich nervt das ich nach mehreren Aufrufen irgendwann wieder ausgeloggt bin ! Immer wieder Name und Passwort eingeben ... zig mal am Tag ! So machst irgendwie keinen Spaß ! Wie kann das sein?

Auch im ach so tollen Firefox nicht ! Um das gleich mal vorweg zu sagen !

Share this post


Link to post
Share on other sites
Was mich nervt das ich nach mehreren Aufrufen irgendwann wieder ausgeloggt bin ! Immer wieder Name und Passwort eingeben ... zig mal am Tag ! So machst irgendwie keinen Spaß ! Wie kann das sein?

Auch im ach so tollen Firefox nicht ! Um das gleich mal vorweg zu sagen !

Das ist eine neue Funktion, damit man nicht den ganzen Tag im Forum hängt, sondern raus an die frische Luft geht ... tolle Neuerung ... :besorgt:

Share this post


Link to post
Share on other sites
Was mich nervt das ich nach mehreren Aufrufen irgendwann wieder ausgeloggt bin ! Immer wieder Name und Passwort eingeben ... zig mal am Tag ! So machst irgendwie keinen Spaß ! Wie kann das sein?

Auch im ach so tollen Firefox nicht ! Um das gleich mal vorweg zu sagen !

Jep das hab ich auch. Firefox kann sich zwar das Passwort und den Nick merken, aber es ist trotzdem dann immer ein lästiger extra-Klick.

Ich bin wohl übrigens offiziell zu blöd um die Spracheinstellungen zu finden... :besorgt:

Edited by Ash

Share this post


Link to post
Share on other sites

also ich war nur heute morgen ausgeloggt, sonst den ganzen tag nicht... mal schaun wie das morgen ist

spracheinstellungen: ganz unten links ;)

Share this post


Link to post
Share on other sites

Also es ist nur noch ... ist der Browser weg geklickt ... und ich baue die Site wieder auf ! NEU EINLOGGEN !!!!

Tzz das geht mir echt auf die Eier ... ich hab Cookies Verlauf als auch alles andere ausm Temp gelöscht !!

Verstehe es nicht :-\

Share this post


Link to post
Share on other sites
Was mir neben den bereits erwähnten Sachen noch aufgefallen ist:

- Favicon ist noch das Invision-Logo

- Die Thread-Symbole haben irgendwie keine gemeinsame "Linie". Es gibt für "New Posts" bf_new.gif und bc_new.gif OK, das zweite ist, wenn es auch ein Unterforum gibt, beim ersten eben nicht. Finde es aber trotzdem verwirrend.

Dann gibt es ja die neuen Symbole für "New Posts" f_norm.gif und "No New Posts" f_norm_no.gif, wenn man aber in einem Thread schon gepostet hat, sieht man das Symbol f_hot_no_dot.gif, dass noch aus dem alten Forum stammt. Das "Closed"-Symbol f_closed.gif fällt auch irgendwie aus der Reihe. Was ich damit sagen will, ist, dass die vielen Symbole verwirrend wirken, mir geht es zumindest so. Oder vielleicht ist es nur Gewöhnungssache.

- Die Rückkehr des "News-Tickers" der letzten 10 Beiträge würde ich auch sehr begrüßen.

- Noch eine Bitte: Beim alten Forum habe ich auch schon danach gefragt, und es wurde auch umgesetzt, nämlich den Link "Beiträge als gelesen markieren" auch oben rechts zu platzieren.

Muss dir irgendwie recht geben. Für mich ist es auch einbisschen verwirrend. man kann net klar erkennen was neu und was alt ist. war beim alten forum besser zum erkennen find ich. vielleicht kann man sich das nochmal zu herzen nehmen ;-)

Share this post


Link to post
Share on other sites

etwas was ich vermisse ist der "News" Balken oben (der von rechts nach links kommt). Die neuesten Posts hat man dort einfach nur anklicken brauchen ... könnte man sowas wieder reinsetzen ?

Share this post


Link to post
Share on other sites

@intro:

Nach einem News-Balken für die neue Forum-Version such ich derzeit noch :besorgt:

@alle, die Login-Probleme haben:

Das ist ab sofort evtl. besser - ich hab da eine Einstellung

ändern können: Bitte um Rückmeldung, obs jetzt klappt :besorgt:

Greetz,

Gecki

Share this post


Link to post
Share on other sites
Was mich nervt das ich nach mehreren Aufrufen irgendwann wieder ausgeloggt bin ! Immer wieder Name und Passwort eingeben ... zig mal am Tag ! So machst irgendwie keinen Spaß ! Wie kann das sein?

Auch im ach so tollen Firefox nicht ! Um das gleich mal vorweg zu sagen !

danke, der war echt verdammt gut...

das problem habe ich aber nicht... bin immer eingeloggt^^

Share this post


Link to post
Share on other sites

also mit dem einloggen hab ich keine Probleme :blume: also eigentlich wie immer.. sehr komisch, dass es ausgerechnet bei mir funktioniert. Vorallem weil diverse Programme wie ICQ, bei mir seit Monaten gar nicht mehr laufen wollen... :uff:

Edited by CHB

Share this post


Link to post
Share on other sites

Also ich habe jetzt keine Probleme mehr mit dem IE!

Stürzt überhaupt nicht mehr ab, was auch immer da gemacht wurde, es scheint gewirkt zu haben ;)) COOL:P

grets

Share this post


Link to post
Share on other sites

-> Letzte Änderung von mir:

Ich hab das alte favicon wieder rein gegeben

(das kleine hellblaue GFU-Symbol).

Greetz,

Gecki

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


  • Recently Browsing

    No registered users viewing this page.

×
×
  • Create New...